connect-unstable

Unstable, tracking fork of the real connect middleware. Only use if you really, *really* need node 0.5+.

Sadly, this package has no readme. Go write one!