browserify-0.6

browser-side require() for js directories and npm modules

Sadly, this package has no readme. Go write one!