better-express-errors

1.0.2 • Public • Published

Better Express Errors

Installation

npm install --save better-express-errors
// after all other middleware and routes
app.use(require("better-express-errors")(app))

What is it good for?

Before After

Readme

Keywords

Package Sidebar

Install

npm i better-express-errors

Weekly Downloads

5

Version

1.0.2

License

MIT

Last publish

Collaborators

  • jshawl