This package has been deprecated

Author message:

this package is no longer maintained and has been deprecated. If you have any questions, email support@npmjs.com

babel-preset-nodejs-lts

3.0.0 • Public • Published

Deprecated Package

This package is no longer supported and has been deprecated.

To avoid malicious use, npm is hanging on to the package name.

Please contact support@npmjs.com if you have questions about this package.

Readme

Keywords

none

Package Sidebar

Install

npm i babel-preset-nodejs-lts

Weekly Downloads

10

Version

3.0.0

License

ISC

Last publish

Collaborators

  • npm