node package manager

babel-preset-jibo

babel-preset-jibo

Babel pluings for Jibo to work with the version of Electron on Jibo (1.0.1). This is a less extensive version of ES2015 and doesn't transpile features that are already supported, like classes.