node package manager

autoprefixer-core

autoprefixer-core was deprecated, use autoprefixer instead

Packages autoprefixer and autoprefixer-core was merged in 6.0 release. So please replace autoprefixer-core to autoprefixer in your package.json and code.

This project is a migration helper for first time. It just load autoprefixer.