Notorious Penguin Magicians

    This package has been deprecated

    Author message:

    Just use AVA

    assert-about

    0.0.2 • Public • Published

    Project Status : deprecated

    This module/pattern is currently deprecated. Never progressed to do it because I discover AVA.

    Assert About

    Assert about is a modular assertion library.

    Install

    npm install assert-about
    

    How to use

    Work in progress

    Install

    npm i assert-about

    DownloadsWeekly Downloads

    2

    Version

    0.0.2

    License

    MIT

    Last publish

    Collaborators

    • alexistessier