anvil.helloworld

An example plugin for anvil

This plugin requires anvil.js version 0.9.* or greater.

anvil install anvil.helloworld