This package has been deprecated

    Author message:

    Please use the angular-fusioncharts package for Angular 2 onwards & angularjs-fusioncharts for Angular 1.x.

    angular2-fusioncharts
    TypeScript icon, indicating that this package has built-in type declarations

    1.0.3 • Public • Published
    This package does not have a README. Add a README to your package so that users know how to get started.

    Install

    npm i angular2-fusioncharts

    DownloadsWeekly Downloads

    49

    Version

    1.0.3

    License

    MIT

    Last publish

    Collaborators

    • sikrigagan
    • sanjay.bhan
    • andywilson
    • jimmy.phomphaksavanh