angular-quokka-plugin

1.0.1 • Public • Published

Angular Quokka Plugin

A simple plugin for quokka.js to prevent the "reflect-metadata module error" in Angular 2+

Readme

Keywords

Package Sidebar

Install

npm i angular-quokka-plugin

Weekly Downloads

2

Version

1.0.1

License

MIT

Last publish

Collaborators

  • giacomoalonzi