This package has been deprecated

    Author message:

    Package unsupported. Please use the express package (all lowercase) instead.

    Express

    3.0.1 • Public • Published

    Deprecated Package

    This package was published as a result of a bug, please use the express package instead.

    This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.

    Please contact support@npmjs.com if you have questions about this package.

    Keywords

    none

    Install

    npm i Express

    DownloadsWeekly Downloads

    171

    Version

    3.0.1

    License

    ISC

    Last publish

    Collaborators

    • npm