@yzfe/vue-svgicon-polyfill

    1.0.2 • Public • Published

    svgicon-polyfill

    This polyfill is a wrapper of innersvg-polyfill.

    Usage

    require('@yzfe/vue-svgicon-polyfill')

    Install

    npm i @yzfe/vue-svgicon-polyfill

    DownloadsWeekly Downloads

    191

    Version

    1.0.2

    License

    MIT

    Unpacked Size

    5.34 kB

    Total Files

    4

    Last publish

    Collaborators

    • allenice
    • allenmo
    • vfasky