Wondering what’s next for npm?Check out our public roadmap! »

    This package has been deprecated

    Author message:

    This is a stub types definition. deepmerge provides its own type definitions, so you do not need this installed.

    @types/deepmerge

    2.2.0 • Public • Published

    This is a stub types definition for deepmerge (git@github.com:KyleAMathews/deepmerge.git).

    deepmerge provides its own type definitions, so you don't need @types/deepmerge installed!

    Keywords

    none

    Install

    npm i @types/deepmerge

    DownloadsWeekly Downloads

    22,437

    Version

    2.2.0

    License

    MIT

    Unpacked Size

    1.73 kB

    Total Files

    3

    Last publish

    Collaborators

    • avatar