Necessarily Precedes Mischief

    @spryker/frontend-config.stylelint

    0.0.5 • Public • Published

    @spryker/frontend-config.stylelint

    TODO: description

    Usage

    const stylelintConfig = require('@spryker/frontend-config.stylelint/.stylelintrc.json');
    const stylelintZedConfig = require('@spryker/frontend-config.stylelint/.zed-stylelintrc.json');
    
    // TODO: DEMONSTRATE API
    

    Keywords

    none

    Install

    npm i @spryker/frontend-config.stylelint

    DownloadsWeekly Downloads

    5,177

    Version

    0.0.5

    License

    MIT

    Unpacked Size

    9.16 kB

    Total Files

    5

    Last publish

    Collaborators

    • spryker-bot
    • philintv
    • gund
    • mark.scherer
    • tolerants