@shopify/sewing-kit-plugin-quilt
    TypeScript icon, indicating that this package has built-in type declarations

    0.4.0 • Public • Published

    @shopify/sewing-kit-plugin-quilt

    This package has been deprecated and removed. Webpack integration into sewing-kit-next shall be revisited once Webpack 5 in sewing-kit classic work is completed.

    Keywords

    none

    Install

    npm i @shopify/sewing-kit-plugin-quilt

    DownloadsWeekly Downloads

    44

    Version

    0.4.0

    License

    MIT

    Unpacked Size

    2.36 kB

    Total Files

    3

    Last publish

    Collaborators

    • vsumner
    • marytal
    • themallen
    • thomaskelly
    • nathanpjf
    • shopify-dep
    • goodforonefare
    • lemonmade
    • wizardlyhel
    • antoine.grant
    • tsov
    • andyw8-shopify
    • henrytao
    • hannachen
    • andrewapperley
    • iainmcampbell
    • vividviolet
    • bpscott