Neolithic Psychedelic Mushrooms

    This package has been deprecated

    Author message:

    Package no longer supported. Contact Support at https://www.npmjs.com/support for more info.

    @libprov/dots
    TypeScript icon, indicating that this package has built-in type declarations

    2.0.7 • Public • Published

    @libprov/dots

    TODO: description

    Usage

    CJS
    const SliderTable = require('@libprov/dots');
    
    ESM/ES6
    import {SliderTable} from '@libprov/dots'
    

    Keywords

    none

    Install

    npm i @libprov/dots

    DownloadsWeekly Downloads

    10

    Version

    2.0.7

    License

    ISC

    Unpacked Size

    31 kB

    Total Files

    15

    Last publish

    Collaborators

    • hectorvmlopez