Wondering what’s next for npm?Check out our public roadmap! »

    This package has been deprecated

    Author message:

    This adapter has been deprecated in favor of @frctl/react.

    @frctl/react-adapter

    0.2.2 • Public • Published

    React Adapter

    This adapter has been deprecated. A new one exists in the Fractal main repository, see packages/react.

    Keywords

    none

    Install

    npm i @frctl/react-adapter

    DownloadsWeekly Downloads

    5

    Version

    0.2.2

    License

    MIT

    Unpacked Size

    2.17 kB

    Total Files

    3

    Last publish

    Collaborators

    • avatar
    • avatar
    • avatar
    • avatar
    • avatar