Narcissistic Passion Minified

    @deathbeds/jyve-p5-unsafe-extension
    TypeScript icon, indicating that this package has built-in type declarations

    0.4.0 • Public • Published

    @deathbeds/jyve-p5-unsafe-extension

    An extension for a totally unsafe browser p5 kernel

    Before

    conda install -c conda-forge jupyterlab nodejs

    or

    # get nodejs somehow ¯\_(ツ)_/¯
    pip install jupyterlab
    

    Install

    jupyter labextension install @deathbeds/jyve-p5-unsafe-extension

    Development

    @deathbeds/jyve-p5-unsafe-extension is built as part of Jyve.

    Install

    npm i @deathbeds/jyve-p5-unsafe-extension

    DownloadsWeekly Downloads

    11

    Version

    0.4.0

    License

    BSD-3-Clause

    Unpacked Size

    7.02 kB

    Total Files

    9

    Last publish

    Collaborators

    • bollwyvl