@babel/plugin-syntax-top-level-await

7.14.5 • Public • Published

@babel/plugin-syntax-top-level-await

Allow parsing of top-level await in modules

See our website @babel/plugin-syntax-top-level-await for more information.

Install

Using npm:

npm install --save-dev @babel/plugin-syntax-top-level-await

or using yarn:

yarn add @babel/plugin-syntax-top-level-await --dev

Readme

Keywords

Package Sidebar

Install

npm i @babel/plugin-syntax-top-level-await

Weekly Downloads

25,990,609

Version

7.14.5

License

MIT

Unpacked Size

2.74 kB

Total Files

4

Last publish

Collaborators

  • hzoo
  • existentialism
  • nicolo-ribaudo
  • jlhwung