Needlessly Provoking Marsupials

    This package has been deprecated

    Author message:

    Use React or Vue eventually

    @alexistessier/ui-component

    3.7.0 • Public • Published

    ui-component

    Project Status : deprecated

    This module is currently deprecated. When I started to write it, React or Vue were not what the are now.

    Keywords

    Install

    npm i @alexistessier/ui-component

    DownloadsWeekly Downloads

    3

    Version

    3.7.0

    License

    MIT

    Last publish

    Collaborators

    • alexistessier