canarygrapher


    Package 1

    • A package to control multipass from within your NodeJS application like launching an image, stopping or deleting images. This package requires Multipass to be installed on your system.

      published 1.1.0 6 months ago