brtnshrdr


  • Angular 16 and Ivy Compatible. Older versions might work but isn't officially tested.

    published 16.0.1 6 months ago
  • Angular 2.x.x Compatible

    published 1.2.1 7 years ago