1 packages found

    this package will run a standalone, browser-compatible version of the nedb v1.8.0 database with zero npm-dependencies

    published 2016.9.1 5 years ago
    M
    Q
    P