2 packages found

    Install all peer dependencies required by current package

    published 1.4.0 a year ago
    M
    Q
    P

    ⚡️ Instantly install peer-dependencies: npx i-peers

    published 1.1.2 2 years ago
    M
    Q
    P