1 packages found

    Babel preset for all es2015 plugins but one, babel-plugin-transform-es2015-modules-commonjs

    published 6.9.4 6 years ago
    M
    Q
    P