1 packages found

    Are you tired of trying to just read your NFC data from Node.JS? All other modules are outdated, not working or not installing while `nfc-poll` works just fine?

    published 1.1.1 2 months ago
    M
    Q
    P