Nietzsche's Preposterous Moustache

    5 packages found

    A failables wrapper around Google Cloud's Datastore

    published 1.0.8 4 years ago
    M
    Q
    P

    A failables wrapper around Google Cloud's cloud storage

    published 1.0.6 4 years ago
    M
    Q
    P

    A failables wrapper around Google Cloud's Pubsub

    published 3.0.0 4 years ago
    M
    Q
    P

    A failables wrapper around Redis

    published 0.0.6 4 years ago
    M
    Q
    P

    A failables wrapper around Google Cloud's Pubsub, transpiled to work with node6

    published 1.0.7 4 years ago
    M
    Q
    P