2 packages found

    Type checking for .eslintrc.json

    published 1.0.3 a year ago
    M
    Q
    P

    Quickly create my eslintrc.json and install some node_modules to fully work with create-react-app

    published 1.2.0 2 years ago
    M
    Q
    P