5 packages found

    Babel preset for Node 6.x (ES6 / ES2015)

    published 11.0.0 7 years ago
    M
    Q
    P

    Babel preset for Node 6.x (ECMAScript stage 0 and up)

    published 11.2.5 6 years ago
    M
    Q
    P

    GasBuddy opinions about the best set of Babel things to use

    published 6.0.0 3 years ago
    M
    Q
    P

    Babel preset for Node 6.x (ES6 / ES2015) without strict

    published 0.0.1 7 years ago
    M
    Q
    P
    M
    Q
    P