No Password Management

    23 packages found

    jQWidgets is an advanced Angular, Vue, Blazor, React, Web Components, jquery, ASP .NET MVC, Custom Elements and HTML5 UI framework.

    published 14.0.0 2 months ago
    M
    Q
    P

    Kendo UI for Angular Layout Package - a collection of components to create professional application layoyts

    published 7.1.0 18 days ago
    M
    Q
    P

    Convenient and easy to use splitter component for Angular 9+

    published 1.2.3 6 months ago
    M
    Q
    P

    jQWidgets is an advanced jQuery, Angular 7, Vue, React, ASP .NET MVC, Custom Elements and HTML5 UI framework.

    published 7.1.0 3 years ago
    M
    Q
    P

    jQWidgets is an advanced Angular, Vue, Blazor, React, Web Components, jquery, ASP .NET MVC, Custom Elements and HTML5 UI framework.

    published 14.0.0 2 months ago
    M
    Q
    P

    Directive for angular that makes inner divs resizable on width or height (depending on vertical mode or not) and at the same time resizing its sibling to not overpass the limits of its parent . Useful for menus of an editor for example

    published 0.0.5 a year ago
    M
    Q
    P

    Angular UI library used to split views and to allow dragging to resize the split areas using CSS flexbox layout.

    published 1.0.5 4 years ago
    M
    Q
    P

    'tym' directive collections.

    published 0.8.8 2 months ago
    M
    Q
    P
    M
    Q
    P

    This set of libraries was generated with [Angular CLI](https://github.com/angular/angular-cli) version 9.1.0 and no dependencies accept gd-tree (it has jquery and jstree) and gd-graph (it has jquery and chart.js).

    published 0.1.2 2 years ago
    M
    Q
    P

    This set of libraries was generated with [Angular CLI](https://github.com/angular/angular-cli) version 9.1.0 and no dependencies accept gd-tree (it has jquery and jstree) and gd-graph (it has jquery and chart.js).

    published 0.1.2 2 years ago
    M
    Q
    P

    This set of libraries was generated with [Angular CLI](https://github.com/angular/angular-cli) version 9.1.0 and no dependencies accept gd-tree (it has jquery and jstree) and gd-graph (it has jquery and chart.js).

    published 0.1.2 2 years ago
    M
    Q
    P

    This set of libraries was generated with [Angular CLI](https://github.com/angular/angular-cli) version 9.1.0 and no dependencies accept gd-tree (it has jquery and jstree) and gd-graph (it has jquery and chart.js).

    published 0.1.2 2 years ago
    M
    Q
    P

    This set of libraries was generated with [Angular CLI](https://github.com/angular/angular-cli) version 9.1.0 and no dependencies accept gd-tree (it has jquery and jstree) and gd-graph (it has jquery and chart.js).

    published 0.1.2 2 years ago
    M
    Q
    P

    This set of libraries was generated with [Angular CLI](https://github.com/angular/angular-cli) version 9.1.0 and no dependencies accept gd-tree (it has jquery and jstree) and gd-graph (it has jquery and chart.js).

    published 0.1.2 2 years ago
    M
    Q
    P

    This set of libraries was generated with [Angular CLI](https://github.com/angular/angular-cli) version 9.1.0 and no dependencies accept gd-tree (it has jquery and jstree) and gd-graph (it has jquery and chart.js).

    published 0.1.2 2 years ago
    M
    Q
    P

    This set of libraries was generated with [Angular CLI](https://github.com/angular/angular-cli) version 9.1.0 and no dependencies accept gd-tree (it has jquery and jstree) and gd-graph (it has jquery and chart.js).

    published 0.1.2 2 years ago
    M
    Q
    P

    This set of libraries was generated with [Angular CLI](https://github.com/angular/angular-cli) version 9.1.0 and no dependencies accept gd-tree (it has jquery and jstree) and gd-graph (it has jquery and chart.js).

    published 0.1.2 2 years ago
    M
    Q
    P

    This set of libraries was generated with [Angular CLI](https://github.com/angular/angular-cli) version 9.1.0 and no dependencies accept gd-tree (it has jquery and jstree) and gd-graph (it has jquery and chart.js).

    published 0.1.2 2 years ago
    M
    Q
    P

    This set of libraries was generated with [Angular CLI](https://github.com/angular/angular-cli) version 9.1.0 and no dependencies accept gd-tree (it has jquery and jstree) and gd-graph (it has jquery and chart.js).

    published 0.1.2 2 years ago
    M
    Q
    P