Search results

518 packages found

Detect whether a terminal supports color

published 9.4.0 10 months ago
M
Q
P

A smaller version of caniuse-db, with only the essentials!

published 1.0.30001611 3 days ago
M
Q
P

Detect whether the terminal supports Unicode

published 2.0.0 6 months ago
M
Q
P

ESLint plugin for checking JavaScript code compatibility with target browsers and Node.js versions

published 3.2.1 a month ago
M
Q
P

Laravel mix extension that add support for globs usage with an extensive concise api. For a more natural boosted productivity and dynamic. Configure once and forget about adding the files each time.

published 2.0.3 6 months ago
M
Q
P

Lint CSS for browser support against caniuse database

published 6.0.2 9 months ago
M
Q
P

A module which will endeavor to guess your terminal's level of color support.

published 1.1.3 7 years ago
M
Q
P

Info about node `exports` field support: version ranges, categories, etc.

published 1.3.1 2 months ago
M
Q
P

Keep only the CSS you need based on comments and your browserslist

published 4.0.0 3 years ago
M
Q
P

Lint browser compatibility of API used

published 4.2.0 8 months ago
M
Q
P

Receives up-to-date cryptocurrency rates without delays

published 1.0.4 9 months ago
M
Q
P

Kite chat frontend

published 2023.10.7 5 months ago
M
Q
P

Disallow features that are unsupported by the browsers that you are targeting

published 8.0.1 3 months ago
M
Q
P

React utilities for OpenMRS.

published 5.5.0 a month ago
M
Q
P

Raw browser/feature support data from caniuse.com

published 1.0.30001611 3 days ago
M
Q
P

a simple chat widget

published 1.0.1 8 months ago
M
Q
P
M
Q
P

ESLint plugin for checking JavaScript code compatibility with target browsers and Node.js versions

published 3.1.0 6 months ago
M
Q
P
M
Q
P
M
Q
P