Neurotic Pink Mongooses

    2 packages found

    ES2017 spec-compliant shim for `Object.getOwnPropertyDescriptors` that works in ES5.

    published 2.1.4 3 months ago
    M
    Q
    P
    M
    Q
    P