Search results

214 packages found

Compatibility package for OCaml's standard iterator type starting from 4.07.

published 0.0.2 4 years ago
M
Q
P
M
Q
P

Google Cloud Datastore bindings of BuckleScript.

published 0.0.1 7 years ago
M
Q
P

Another Emacs Org-mode parser.

published 0.2.7 4 years ago
M
Q
P
published 0.4.0 4 years ago
M
Q
P

Search for tech conferences and meetups on the command line

published 0.0.1 6 years ago
M
Q
P

Hello! This project allows you to quickly get started with Reason and BuckleScript. If you wanted a more sophisticated version, try the `react` template (`bsb -theme react -init .`).

published 0.1.3 5 years ago
M
Q
P

Esy-Peasy: Simple Esy Project Builder With Almost No Configuration

published 0.0.5 6 years ago
M
Q
P

bucklescript compiler, ocaml standard libary by bucklescript and its required runtime support

published 3.0.0-alpha.2 6 years ago
M
Q
P

Sketch.sh standard library

published 0.4.0 4 years ago
M
Q
P

Sketch.sh standard library

published 0.4.0 4 years ago
M
Q
P

Reason bindings for graphql-hooks

published 0.4.0 4 years ago
M
Q
P

reason-node project template

published 0.1.1 6 years ago
M
Q
P

Esy project template

published 0.2.0 6 years ago
M
Q
P