npm

npm’s 2019 JavaScript ecosystem survey analysis is now available!Get your copy here »

This package has been deprecated

Author message:

Please use the upper compatible xliff-conv instead.

xliff2bundlejson

0.0.15 • Public • Published

xliff2bundlejson

DEPRECATED. A library for convert to-from xliff and bundle JSON for i18n-behavior.

Please use the upper compatible xliff-conv instead. Handy migration from xliff2bundlejson to xliff-conv is supported.

Keywords

none

install

npm i xliff2bundlejson

Downloadsweekly downloads

28

version

0.0.15

license

none

last publish

collaborators

  • avatar
Report a vulnerability