Miss any of our Open RFC calls?Watch the recordings here! »

wtm-cli

1.0.0-beta.3 • Public • Published

wtmfront-cli npm version

文档地址

Installation

Prerequisites: Node.js (>=8.x, 8.x preferred), npm version 5+ and Git.

$ npm install -g wtmfront

创建项目

                    项目名称   框架(现只有react) git 模板地址
$ wtmfront init <project-name> <react|vue>  <git-url>

Keywords

none

Install

npm i [email protected]

Version

1.0.0-beta.3

License

ISC

Unpacked Size

234 kB

Total Files

25

Last publish

Collaborators

  • avatar