This package has been deprecated

Author message:

It is not compatible with newer versions of GA starting with v4, as long as you are using GAv3 it should be ok, but the package is not longer being maintained

workbox-google-analytics
TypeScript icon, indicating that this package has built-in type declarations

7.0.0 • Public • Published

Package Sidebar

Install

npm i workbox-google-analytics

Weekly Downloads

4,135,289

Version

7.0.0

License

MIT

Unpacked Size

89.8 kB

Total Files

25

Last publish

Collaborators

  • addyosmani
  • gauntface
  • jeffposnick
  • philipwalton
  • snugug
  • tropicadri