wocss-tools-bem-constructor

1.0.5 • Public • Published

This module is DEPRECATED

This module has been moved to the monorepo wocss (and renamed to @wocss/tools-bem-constructor)

BEM-CONSTRUCTOR

Tool

The wocss-tools-bem-constructor module contains bem-constructor. This is a wrapper for the framework.

Install using npm:

$ npm install wocss-tools-bem-constructor --save

Usage

With a tool like webpack you can import this module writing:

@import '~wocss-tools-bem-constructor';

Mixin doc

Package Sidebar

Install

npm i wocss-tools-bem-constructor

Weekly Downloads

4

Version

1.0.5

License

ISC

Unpacked Size

1.62 kB

Total Files

3

Last publish

Collaborators

  • wochap