wintersmith-less

less plugin for wintersmith

wintersmith-less

less plugin for wintersmith

install:

npm install wintersmith-less -g then add wintersmith-less to your plugins in the wintersmith config