Neatly Punctuated Musings

    widenbot-flipit

    1.0.0 • Public • Published

    widenbot-flipit

    An (work-in-progress) flipit plugin for widenbot.

    Commands

    !flipit
    

    Installation

    1. Add dependency to your bot project:
    npm install --save widenbot-flipit
    
    1. Enable in config plugins:
    module.exports = {
        plugins : {
            // ...
            flipit: {}
        }
    }
    

    Keywords

    Install

    npm i widenbot-flipit

    DownloadsWeekly Downloads

    1

    Version

    1.0.0

    License

    MIT

    Last publish

    Collaborators

    • feltnerm