wepy-plugin-px2rpx

    1.0.0 • Public • Published

    wepy框架autoprefixer插件

    安装

    npm install wepy-plugin-autoprefixer --save-dev
    

    配置wepy.config.js

    module.exports.plugins = {
        'autoprefixer': {
            filter: /\.wxss$/,
            config: {
              browsers: ['last 11 iOS versions']
            }
        },
    };
    

    参数说明

    autoprefixer

    Install

    npm i wepy-plugin-px2rpx

    DownloadsWeekly Downloads

    0

    Version

    1.0.0

    License

    MIT

    Last publish

    Collaborators

    • lxxyx