Nightmarish Pawnshop Mystic
Have ideas to improve npm?Join in the discussion! »

vue-bootstrap2

0.0.1 • Public • Published

PLACEHOLDER

Please use bootstrap-vue package instead!

Keywords

none

Install

npm i vue-bootstrap2

DownloadsWeekly Downloads

2

Version

0.0.1

License

MIT

Last publish

Collaborators

  • avatar