upstage-mixins-gradients

Base LESS mixins for the Upstage component library.

LESS Gradient Mixins

A mixins component, from the Upstage component library

Download, or install using Bower:

Install this package only:

bower install mixins-gradients

Install the Upstage mixin library:

bower install mixins

Jon Schlinkert

Core team member of Less.js

Copyright 2013 Jon Schlinkert

MIT License