This package has been deprecated

    Author message:

    please use umd-compat-loader instead

    umd-compat-webpack-plugin

    1.0.4 • Public • Published
    This package does not have a README. Add a README to your package so that users know how to get started.

    Keywords

    none

    Install

    npm i umd-compat-webpack-plugin

    DownloadsWeekly Downloads

    0

    Version

    1.0.4

    License

    ISC

    Last publish

    Collaborators

    • matt-gadd