Numerous Pulsating Martians
    Wondering what’s next for npm?Check out our public roadmap! »

    typings-global

    1.0.28 • Public • Published

    typings-global

    this package is obsolete. The recommended way of getting @types/node now is the following:

    yarn add --dev @types/node
    

    Please remove the package from your dependencies!

    MIT licensed | © Lossless GmbH | By using this npm module you agree to our privacy policy

    repo-footer

    Install

    npm i typings-global

    DownloadsWeekly Downloads

    2,438

    Version

    1.0.28

    License

    MIT

    Last publish

    Collaborators

    • avatar