This package has been deprecated

    Author message:

    tigerclaws-try-require was renamed to semver-try-require - please use that, it's even more awesome

    tigerclaws-try-require

    1.0.5 • Public • Published

    Keywords

    none

    Install

    npm i tigerclaws-try-require

    DownloadsWeekly Downloads

    6

    Version

    1.0.5

    License

    MIT

    Last publish

    Collaborators

    • sverweij