This package has been deprecated

Author message:

use the 'tap' module instead

tap-assert

0.0.11 • Public • Published

An assert module for node-tap.

More coming.

Readme

Keywords

Package Sidebar

Install

npm i tap-assert

Weekly Downloads

198

Version

0.0.11

License

ISC

Last publish

Collaborators

  • isaacs