Ready to take your JavaScript development to the next level? Meet npm Enterprise - the ultimate in enterprise JavaScript. Learn more »

This package has been deprecated

Author message:

Use package tapspace instead

taaspace

5.0.0 • Public • Published

taaspace

DEPRECATED: use Tapspace instead.

Taaspace was a JavaScript lib for zoomable touch user interfaces until the project was renamed to Tapspace. Although taaspace npm package is kept up-to-date by exporting just and only the tapspace npm package, the semantic version is not increased and thus you should use Tapspace directly to get predictable version semantics.

install

npm i taaspace

Downloadsweekly downloads

3

version

5.0.0

license

MIT

homepage

github.com

repository

Gitgithub

last publish

collaborators

  • avatar
Report a vulnerability