node package manager
Orgs are free. Discover, share, and reuse code in your team. Create a free org »

swanky-theme

swanky-theme semantic-release npm package license

Default theme for the Swanky Docs documentation framework.

Installation

Prerequisites: Node.js (>=4.x, 6.x preferred) and Git.

$ npm install swanky-theme --save

Usage

This theme is intended to be used as part of the Swanky Docs documentation framework.

License

MIT