This package has been deprecated

    Author message:

    this build of Svelte produces invalid code due to faulty transpilation

    svelte-es5-meteor

    0.4.0 • Public • Published
    This package does not have a README. Add a README to your package so that users know how to get started.

    Keywords

    none

    Install

    npm i svelte-es5-meteor

    DownloadsWeekly Downloads

    7

    Version

    0.4.0

    License

    MIT

    Last publish

    Collaborators

    • klaussner