seniors

0.9.2 • Public • Published

Seniors

Leverages 'npm outdated' to notify on out-of-date dependencies

Installation:

npm install seniors

How to use:

Add the following line at the entry point of your application:

require('seniors')

Readme

Keywords

Package Sidebar

Install

npm i seniors

Weekly Downloads

2

Version

0.9.2

License

MIT

Last publish

Collaborators

  • shaharke
  • bigpanda